<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://news.cornell.edu/sites/chronicle.cornell/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Poul Petersen/ProvidedAn illustration of what chiral nonlinear spectroscopy reveals: that DNA is surrounded by a chiral water super-structure, forming a &quot;spine of hydration.&quot;Water is the Earth’s most abundant natural resource, but it’s also something of a mystery due to i" />
<meta name="abstract" content="A research group led by Poul Petersen, professor of chemistry and chemical biology, reports a chiral &quot;spine&quot; of hydration inside DNA, the first report of a chiral water superstructure inside a biomolecule." />
<meta name="keywords" content="National Science Foundation, Poul Petersen" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://news.cornell.edu/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds" />
<link rel="shortlink" href="http://news.cornell.edu/node/46286" />
  <title>Water forms 'spine of hydration' around DNA, group finds | Cornell Chronicle</title>
  <meta name="viewport" content="width=device-width">
  <meta name="description" content="Cornell Chronicle: Daily news from Cornell University" />
  <meta name="keywords" content="Cornell Chronicle: Daily news from Cornell University" />
  <link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_uYxD6hc0vG1OMcjM6837-AEmvYfBdoon8_Wm_OZFUqA.css" media="all" />
<link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_sAAlcyikX3Q79lK_Ikib6GnQugdmrexD3wbzFcrdxhY.css" media="all" />
<link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_S0JNNMEsxLvHCDr9RsCjVXXmEuzgor8ghP8KsS5xjDc.css" media="all" />
<link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="print" />

</head>
<body onpageshow="window.scrollTo(0,0);" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-46286 node-type-stories" >
<input type="hidden" name="page-top" />
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <div id="cu-identity">
	<div id="cu-logo">
		<a href="http://www.cornell.edu/"><img src="sites/all/themes/chronicle_bootstrap/assets/images/45-red.gif" alt="Cornell University" width="180" height="45" /></a>
	</div>
	<div id="cu-search">
		<a href="http://www.cornell.edu/search/" class="desktop-search">Search Cornell</a>
	</div>
    <a href="http://www.cornell.edu/search/" class="mobile-search"></a>
  </div>
<div id="wrap">
  <div id="content">
    <div id="page-pattern">
      <div id="header">
        <div id="identity">
          <div id="branding">          
			              <span id="logo" class="grid-10 alpha"><a href="/" rel="home" title="Home"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/chronicle.cornell/files/logo.png" alt="Site Logo" /></a></span>
                
            <p id="global-date">May 31, 2017</p>
          </div>
          <div id="weather" >
                      </div>
          <div class="block-search-form">
                                <div class="region region-search-box">
    <div id="block-search-form" class=" block block-search">

    
  <div class="content">
    <form action="/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-searchfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search Chronicle&#039;;}" onfocus="if (this.value == &#039;Search Chronicle&#039;) {this.value = &#039;&#039;;}" type="search" id="edit-search-block-form--2" name="search_block_form" value="Search Chronicle" size="40" maxlength="128" class="form-text form-search" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="image" id="edit-submit--2" name="submit" value="Search" src="http://news.cornell.edu/sites/all/themes/chronicle_bootstrap/assets/images/layout/search-button.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-z-rljqiqElRYeKTGQha6oZm8v6ttMK_sVX3UmTvTbgA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                        </div>
          <div id="bookmarks" class="remove">
              <a href="/bookmarks"><i class="icon-tags"></i> Bookmarks</a>
          </div>
        </div>
        <a href="#" id="pull-navigation">Sections</a>
        <div class="navigation">			
			<ul class="menu"><li class="first leaf mainnav-1"><a href="/stories/science-tech-medicine">Science, Tech &amp; Medicine</a></li>
<li class="leaf mainnav-2"><a href="/stories/arts-humanities">Arts &amp; Humanities</a></li>
<li class="leaf mainnav-3"><a href="/stories/business-law-society">Business, Law &amp; Society</a></li>
<li class="leaf mainnav-4"><a href="/stories/campus-life">Campus Life</a></li>
<li class="leaf mainnav-5"><a href="/stories/global-outreach">Global Outreach</a></li>
<li class="last leaf mainnav-6"><a href="/archive">Archive</a></li>
</ul>        </div>
                			
			<div class="breadcrumbs">
            <!--
			  <ul>
				<li><a href="#">Home</a></li>
				<li class="last"><a href="#">Arts &amp; Humanities</a></li>
			  </ul>
            -->
            			</div>
        
      		      </div>
      <div id="display-content">  
         <div class="region region-content">
    <div id="block-system-main" class=" block block-system">

    
  <div class="content">
    <div class="ds-2col node node-stories view-mode-full  clearfix">

  
  <div class=" main" id="main">
    <h3 class="date-created">May 24, 2017</h3><div class="field field-name-title"><h2>Water forms &#039;spine of hydration&#039; around DNA, group finds</h2></div><div class="byline"><div class="label-inline">By</div><a href=mailto:tjf85@cornell.edu>Tom Fleischman</a></div><div class="field field-name-body"><div class="image-caption img-right" style="width: 400px;"><img class="image-400x200 inserted-image" src="/sites/chronicle.cornell/files/styles/400x200/public/DNAHydrationLaser460.jpg?itok=6o60IuFW" alt="" width="400" height="200" /><div class="captioncredit"><div class="credit">Poul Petersen/Provided</div><div class="caption">An illustration of what chiral nonlinear spectroscopy reveals: that DNA is surrounded by a chiral water super-structure, forming a "spine of hydration."</div></div></div><p>Water is the Earth’s most abundant natural resource, but it’s also something of a mystery due to its unique solvation characteristics – that is, how things dissolve in it.</p><p>“It’s uniquely adapted to biology, and vice versa,” said <a href="http://chemistry.cornell.edu/poul-b-petersen">Poul Petersen</a>, assistant professor of chemistry and chemical biology. “It’s super-flexible. It dissipates energy and mediates interactions, and that’s becoming more recognized in biological systems.”</p><p>How water relates to and interacts with those systems – like DNA, the building block of all living things – is of critical importance, and Petersen’s group has used a relatively new form of spectroscopy to observe a previously unknown characteristic of water.</p><p>“<a href="http://pubs.acs.org/doi/full/10.1021/acscentsci.7b00100">DNA’s chiral spine of hydration</a>,” published May 24 in the American Chemical Society journal Central Science, reports the first observation of a chiral water superstructure surrounding a biomolecule. In this case, the water structure follows the iconic helical structure of DNA, which itself is chiral, meaning it is not superimposable on its mirror image. Chirality is a key factor in biology, because most biomolecules and pharmaceuticals are chiral.</p><p>“If you want to understand reactivity and biology, then it’s not just water on its own,” Petersen said. “You want to understand water around stuff, and how it interacts with the stuff. And particularly with biology, you want to understand how it behaves around biological material – like protein and DNA.”</p><p>Water plays a major role in DNA’s structure and function, and its hydration shell has been the subject of much study. Molecular dynamics simulations have shown a broad range of behaviors of the water structure in DNA’s minor groove, the area where the backbones of the helical strand are close together.</p><p>The group’s work employed chiral sum frequency generation spectroscopy (SFG), a technique Petersen <a href="http://pubs.acs.org/doi/abs/10.1021/acs.jpcb.5b08176">detailed in a 2015 paper</a> in the Journal of Physical Chemistry. SFG is a nonlinear optical method in which two photon beams – one infrared and one visible – interact with the sample, producing an SFG beam containing the sum of the two beams’ frequencies, or energies. In this case, the sample was a strand of DNA linked to a silicon-coated prism.</p><p>More manipulation of the beams and calculation proved the existence of a chiral water superstructure surrounding DNA.</p><p>In addition to the novelty of observing a chiral water structure template by a biomolecule, chiral SFG provides a direct way to examine water in biology.</p><p>“The techniques we have developed provide a new avenue to study DNA hydration, as well as other supramolecular chiral structures,” Petersen said.</p><p>The group admits that their finding’s biological relevance is unclear, but Petersen thinks the ability to directly examine water and its behavior within biological systems is important.</p><p>“Certainly, chemical engineers who are designing biomimetic systems and looking at biology and trying to find applications such as water filtration would care about this,” he said.</p><p>Another application, Petersen said, could be in creating better anti-biofouling materials, which are resistant to the accumulation of microorganisms, algae and the like on wetted surfaces.</p><p>Collaborators included M. Luke McDermott, Ph.D. ’17; Heather Vanselous, a doctoral student in chemistry and chemical biology and a member of the Petersen Group; and Steven Corcelli, professor of chemistry and biochemistry at the University of Notre Dame.</p><p>This work was supported by grants from the National Science Foundation and the Arnold and Mable Beckman Foundation, and made use of the Cornell Center for Materials Research, an NSF Materials Research Science and Engineering Center.</p></div>  </div>

  <div class=" secondary" id="secondary">
    <div class="whats-hot secondary-section trending"><div id="block-quicktabs-what-s-hot" class="trending block block-quicktabs">

    <h3>Trending</h3>
  
  <div class="content">
    <div  id="quicktabs-what_s_hot" class="quicktabs-wrapper quicktabs-style-chronicle-tab-styles"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-chronicle-tab-styles"><li class="active first"><a href="/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds?qt-what_s_hot=0#qt-what_s_hot" id="quicktabs-tab-what_s_hot-0" class="active">Editor&#039;s Picks</a></li>
<li><a href="/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds?qt-what_s_hot=1#qt-what_s_hot" id="quicktabs-tab-what_s_hot-1" class="active">Most Emailed</a></li>
<li class="last"><a href="/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds?qt-what_s_hot=2#qt-what_s_hot" id="quicktabs-tab-what_s_hot-2" class="active">Most Read</a></li>
</ul></div><div id="quicktabs-container-what_s_hot" class="quicktabs_main quicktabs-style-chronicle-tab-styles"><div  id="quicktabs-tabpage-what_s_hot-0" class="quicktabs-tabpage "><div id="block-views-nodequeue-1-block" class=" block block-views">

    
  <div class="content">
    <div class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-block view-dom-id-905d00d48e8e96fea49b953101d87037">
      
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/stories/2017/05/pollack-class-2017-effect-change-clarifying-values">Pollack to Class of 2017: Effect change by clarifying values</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/stories/2017/05/smiles-selfies-and-ice-cream-fill-graduation-weekend-2017">Smiles, selfies and ice cream fill Graduation Weekend 2017</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/stories/2017/05/pollack-phds-can-inform-discourse-model-expert-thinking">Pollack: Ph.D.s can inform discourse, model expert thinking </a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/stories/2017/05/dignity-and-respect-are-american-ideals-biden-tells-seniors">Dignity and respect are American ideals, Biden tells seniors</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-what_s_hot-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-print-mail-print-mail-top" class=" block block-print-mail">

    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/stories/2016/12/cornell-awarded-7m-lead-transportation-research-center">Cornell awarded $7M to lead transportation research center</a></li>
<li><a href="/stories/2015/02/new-knobs-can-dial-control-materials">New &#039;knobs&#039; can dial in control of materials</a></li>
<li><a href="/stories/2015/02/undergrads-make-connections-through-biology-and-service">Undergrads make connections through biology and service</a></li>
<li class="last"><a href="/stories/2015/06/doctor-house-skorton-delivers-final-address-alumni">&#039;Doctor in the house&#039; Skorton delivers final address to alumni</a></li>
</ul></div>  </div>
</div>
</div><div  id="quicktabs-tabpage-what_s_hot-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-homepage-mostread-block" class=" block block-views">

    
  <div class="content">
    <div class="view view-homepage view-id-homepage view-display-id-mostread_block view-dom-id-b65f3d2d4ae00ec736e0bad902f0b831">
      
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row-odd views-row-first">  
          <span><a href="/stories/2017/05/kaiser-named-fellow-agriculture-and-economics-group">Kaiser named fellow of agriculture and economics group</a></span>  </li>
          <li class="views-row-even">  
          <span><a href="/stories/2017/05/gift-adds-311-acres-cornell-botanic-gardens">Gift adds 31.1 acres to Cornell Botanic Gardens</a></span>  </li>
          <li class="views-row-odd">  
          <span><a href="/stories/2017/05/awards-honor-cornell-advisers-social-scientists-humanists">Awards honor Cornell advisers, social scientists, humanists</a></span>  </li>
          <li class="views-row-even views-row-last">  
          <span><a href="/stories/2017/05/singh-wins-grant-defense-department-cancer-research">Singh wins grant from defense department for cancer research</a></span>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
</div><div id="node-stories-full-group-tools" class=" group-tools field-group-div"><h3><span>Share</span></h3><ul class="links inline"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A//news.cornell.edu/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds&amp;t=Water%20forms%20%27spine%20of%20hydration%27%20around%20DNA%2C%20group%20finds" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /> Facebook</a></li>
<li class="service-links-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//news.cornell.edu/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds&amp;title=Water%20forms%20%27spine%20of%20hydration%27%20around%20DNA%2C%20group%20finds&amp;summary=Poul%20Petersen/ProvidedAn%20illustration%20of%20what%20chiral%20nonlinear%20spectroscopy%20reveals%3A%20that%20DNA%20is%20surrounded%20by%20a%20chiral%20water%20super-structure%2C%20forming%20a%20%22spine%20of%20hydration.%22Water%20is%20the%20Earth%E2%80%99s%20most%20abundant%20natural%20resource%2C%20but%20it%E2%80%99s%20also%20something%20of%20a%20mystery%20due%20to%20i&amp;source=Cornell%20Chronicle" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" /> LinkedIn</a></li>
<li class="service-links-reddit"><a href="http://reddit.com/submit?url=http%3A//news.cornell.edu/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds&amp;title=Water%20forms%20%27spine%20of%20hydration%27%20around%20DNA%2C%20group%20finds" title="Submit this post on reddit.com" class="service-links-reddit" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/reddit.png" alt="Reddit logo" /> Reddit</a></li>
<li class="service-links-stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http%3A//news.cornell.edu/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds&amp;title=Water%20forms%20%27spine%20of%20hydration%27%20around%20DNA%2C%20group%20finds" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/stumbleit.png" alt="StumbleUpon logo" /> StumbleUpon</a></li>
<li class="service-links-twitter"><a href="http://twitter.com/share?url=http%3A//news.cornell.edu/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds&amp;text=Water%20forms%20%27spine%20of%20hydration%27%20around%20DNA%2C%20group%20finds" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /> Twitter</a></li>
<li class="service-links-google-plus-one"><a href="http://news.cornell.edu/stories/2017/05/water-forms-spine-hydration-around-dna-group-finds" title="Plus it" class="service-links-google-plus-one" rel="nofollow" target="_blank"><span class="element-invisible">Google Plus One</span></a></li>
<li class="print_html"><a href="/print/46286" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img src='/sites/all/themes/chronicle_bootstrap/assets/images/print_icon.gif'> Printer-friendly version</a></li>
<li class="print_mail"><a href="/printmail/46286" title="Send this page by email." class="print-mail" rel="nofollow"><img src='/sites/all/themes/chronicle_bootstrap/assets/images/email_icon.gif'> Send by email</a></li>
<li class="flag-bookmarks last"><span><span class="flag-wrapper flag-bookmarks flag-bookmarks-46286">
      <a href="/flag/flag/bookmarks/46286?destination=node/46286&amp;token=5716028f4ac11a9a45d87371a2792e3e" title="Add this post to your bookmarks" class="flag flag-action flag-link-toggle" rel="nofollow"><i class="icon-tags"></i> Bookmark</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li>
</ul></div><div class="story-contacts secondary-section">
      <h3>Story Contacts</h3>
  
  
  
      <div class="view-content">
        <div class="story-contacts">
      
          <h4>Cornell Chronicle</h4>    
          <p>Tom Fleischman</p>    
          <p>607-255-9735</p>    
          <p><a href="mailto:tjf85@cornell.edu">tjf85@cornell.edu</a></p>    </div>
  <div class="story-contacts">
      
          <h4>Media Contact</h4>    
          <p>Daryl Lovell</p>    
          <p>607-254-4799</p>    
          <p><a href="mailto:dal296@cornell.edu">dal296@cornell.edu</a></p>    </div>
    </div>
  
  
  
  
  
  
</div>   </div>

</div>

  </div>
</div>
  </div>
 	
      </div>
	 	 	       <hr />
    </div>
  </div>
</div>
<hr />
<div id="footer"> 
	    <div id="footer-content">
				<ul class="menu"><li class="first leaf"><a href="/about">About the Office</a></li>
<li class="last leaf"><a href="/content/contact-us">Contact Us</a></li>
</ul>		<p class='footer-text'> Cornell Chronicle • 312 College Ave., Ithaca, NY 14850 • 607-255-4206 <a href="/about/copyright">&copy;2017</a></p>
	</div>
    <!--
  <div id="footer-content">
    <ul>
      <li><a href="#">About the office</a></li>
      <li><a href="#">Contact us</a></li>
    </ul>
    <p>&copy;2012 <a href="http://www.cornell.edu/">Cornell University</a></p>
  </div>
-->  
</div>  <script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_xCwVUx8QkW8ZlMgC76DLQ1S-VnjkprI17NhYtIPRg-4.js"></script>
<script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_YBMnGgE14lnIC48z8bEkpKaEbkEqY6RjHXICrnSPLL4.js"></script>
<script>
document.cookie = 'session_api_available=1; path=/';
</script>
<script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_Ly5at-N1yC8r5h3fwiu4C5NRYRvGrUd-Ap5lP-5t-Q8.js"></script>
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3837206-1", {"cookieDomain":"auto"});ga("send", "pageview");
</script>
<script src="https://embanner.univcomm.cornell.edu/OWC-emergency-banner.js"></script>
<script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"chronicle_bootstrap","theme_token":"ufoi7NKusGkucj0zYEgT0TAsBjsrpVT8EXE7giEhUcs","js":{"sites\/all\/themes\/chronicle_bootstrap\/assets\/js\/theme.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/customcornell\/js\/slideshow.js":1,"misc\/progress.js":1,"sites\/all\/modules\/customcornell\/js\/alterpages.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"0":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/modules\/service_links\/js\/google_plus_one.js":1,"sites\/all\/modules\/flag\/theme\/flag.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"https:\/\/embanner.univcomm.cornell.edu\/OWC-emergency-banner.js":1,"sites\/all\/modules\/field_group\/field_group.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/modules\/customcornell\/css\/tab_styles.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/flag\/theme\/flag.css":1,"sites\/all\/modules\/ds\/layouts\/ds_2col\/ds_2col.css":1,"sites\/all\/themes\/chronicle_bootstrap\/assets\/styles\/main.css":1,"sites\/all\/themes\/chronicle_bootstrap\/assets\/styles\/media-queries.css":1,"sites\/all\/themes\/chronicle_bootstrap\/assets\/styles\/print.css":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":false,"slideshowSpeed":"4500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":false,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"better_exposed_filters":{"views":{"nodequeue_1":{"displays":{"block":{"filters":[]}}},"homepage":{"displays":{"mostread_block":{"filters":[]}}}}},"quicktabs":{"qt_what_s_hot":{"name":"what_s_hot","tabs":[{"bid":"views_delta_nodequeue_1-block","hide_title":1},{"bid":"print_mail_delta_print_mail-top","hide_title":1},{"bid":"views_delta_homepage-mostread_block","hide_title":1}],"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}}},"ws_gpo":{"size":"","annotation":"","lang":"","callback":"","width":300},"flag":{"anonymous":true,"templates":{"bookmarks_46286":"\u003Cspan class=\u0022flag-wrapper flag-bookmarks flag-bookmarks-46286\u0022\u003E\n      \u003Ca href=\u0022\/flag\/unflag\/bookmarks\/46286?destination=node\/46286\u0026amp;token=5716028f4ac11a9a45d87371a2792e3e\u0022 title=\u0022Remove this post from your bookmarks\u0022 class=\u0022flag unflag-action flag-link-toggle\u0022 rel=\u0022nofollow\u0022\u003E\u003Ci class=\u0022icon-tag\u0022\u003E\u003C\/i\u003E Unbookmark\u003C\/a\u003E\u003Cspan class=\u0022flag-throbber\u0022\u003E\u0026nbsp;\u003C\/span\u003E\n    \u003C\/span\u003E\n"}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/stories\/2017\/05\/water-forms-spine-hydration-around-dna-group-finds":true},"customcornell":{"nid":"46286"},"field_group":{"div":"full"}});
</script>
  <script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_BEqtfv2xk0OP44GnE9LRAonKHvn_JK6Llqt-In4U1Oc.js"></script>
</body>
</html>
