<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://news.cornell.edu/sites/chronicle.cornell/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Donnelly Research Lab/ProvidedRadiograph imaging showing morphology of a typical fragility fracture of the hip (A), compared with an atypical femoral fracture, or AFF (B)." />
<meta name="abstract" content="A research team led by Eve Donnelly, assistant professor in materials science and engineering, has published a study regarding a dangerous side effect of long-term use of bisphosphonates to treat osteoporosis." />
<meta name="keywords" content="research, Eve Donnelly, materials science and engineering, study, dangerous side effect, long-term use of bisphosphonates, treat, osteoporosis" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://news.cornell.edu/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures" />
<link rel="shortlink" href="http://news.cornell.edu/node/47446" />
  <title>Mechanisms found to explain atypical femoral fractures | Cornell Chronicle</title>
  <meta name="viewport" content="width=device-width">
  <meta name="description" content="Cornell Chronicle: Daily news from Cornell University" />
  <meta name="keywords" content="Cornell Chronicle: Daily news from Cornell University" />
  <link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_uYxD6hc0vG1OMcjM6837-AEmvYfBdoon8_Wm_OZFUqA.css" media="all" />
<link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_sAAlcyikX3Q79lK_Ikib6GnQugdmrexD3wbzFcrdxhY.css" media="all" />
<link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_S0JNNMEsxLvHCDr9RsCjVXXmEuzgor8ghP8KsS5xjDc.css" media="all" />
<link rel="stylesheet" href="http://news.cornell.edu/sites/chronicle.cornell/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="print" />

</head>
<body onpageshow="window.scrollTo(0,0);" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-47446 node-type-stories" >
<input type="hidden" name="page-top" />
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <div id="cu-identity">
	<div id="cu-logo">
		<a href="http://www.cornell.edu/"><img src="sites/all/themes/chronicle_bootstrap/assets/images/45-red.gif" alt="Cornell University" width="180" height="45" /></a>
	</div>
	<div id="cu-search">
		<a href="http://www.cornell.edu/search/" class="desktop-search">Search Cornell</a>
	</div>
    <a href="http://www.cornell.edu/search/" class="mobile-search"></a>
  </div>
<div id="wrap">
  <div id="content">
    <div id="page-pattern">
      <div id="header">
        <div id="identity">
          <div id="branding">          
			              <span id="logo" class="grid-10 alpha"><a href="/" rel="home" title="Home"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/chronicle.cornell/files/logo.png" alt="Site Logo" /></a></span>
                
            <p id="global-date">August 15, 2017</p>
          </div>
          <div id="weather" >
                      </div>
          <div class="block-search-form">
                                <div class="region region-search-box">
    <div id="block-search-form" class=" block block-search">

    
  <div class="content">
    <form action="/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-searchfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search Chronicle&#039;;}" onfocus="if (this.value == &#039;Search Chronicle&#039;) {this.value = &#039;&#039;;}" type="search" id="edit-search-block-form--2" name="search_block_form" value="Search Chronicle" size="40" maxlength="128" class="form-text form-search" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="image" id="edit-submit--2" name="submit" value="Search" src="http://news.cornell.edu/sites/all/themes/chronicle_bootstrap/assets/images/layout/search-button.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vMDh2GT4HER6Bxfy9-mybh6IIhdxZ-83osqQk6XUMpM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                        </div>
          <div id="bookmarks" class="remove">
              <a href="/bookmarks"><i class="icon-tags"></i> Bookmarks</a>
          </div>
        </div>
        <a href="#" id="pull-navigation">Sections</a>
        <div class="navigation">			
			<ul class="menu"><li class="first leaf mainnav-1"><a href="/stories/science-tech-medicine">Science, Tech &amp; Medicine</a></li>
<li class="leaf mainnav-2"><a href="/stories/arts-humanities">Arts &amp; Humanities</a></li>
<li class="leaf mainnav-3"><a href="/stories/business-law-society">Business, Law &amp; Society</a></li>
<li class="leaf mainnav-4"><a href="/stories/campus-life">Campus Life</a></li>
<li class="leaf mainnav-5"><a href="/stories/global-outreach">Global Outreach</a></li>
<li class="last leaf mainnav-6"><a href="/archive">Archive</a></li>
</ul>        </div>
                			
			<div class="breadcrumbs">
            <!--
			  <ul>
				<li><a href="#">Home</a></li>
				<li class="last"><a href="#">Arts &amp; Humanities</a></li>
			  </ul>
            -->
            			</div>
        
      		      </div>
      <div id="display-content">  
         <div class="region region-content">
    <div id="block-system-main" class=" block block-system">

    
  <div class="content">
    <div class="ds-2col node node-stories view-mode-full  clearfix">

  
  <div class=" main" id="main">
    <h3 class="date-created">July 31, 2017</h3><div class="field field-name-title"><h2>Mechanisms found to explain atypical femoral fractures</h2></div><div class="byline"><div class="label-inline">By</div><a href=mailto:tjf85@cornell.edu>Tom Fleischman</a></div><div class="field field-name-body"><div class="image-caption img-right" style="width: 460px;"><img class="image-feature_460x307_crop_only inserted-image" src="/sites/chronicle.cornell/files/styles/feature_460x307_crop_only/public/AFFBisphosphonates.jpg?itok=G8xDbIKH" alt="Radiograph imaging of a fragility fracture of the hip" width="460" height="307" /><div class="captioncredit"><div class="credit">Donnelly Research Lab/Provided</div><div class="caption">Radiograph imaging showing morphology of a typical fragility fracture of the hip (A), compared with an atypical femoral fracture, or AFF (B). The nature of the AFF indicates a brittle fracture process, possibly due to excess mineralization of the bone.</div></div></div><p>There is no disputing that the use of bisphosphonates – with brand names such as Fosamax, Boniva and Reclast – is proven to combat bone loss and fragility fractures in millions of osteoporosis patients for whom a fracture could be debilitating, even life-threatening.</p><p>But there is a caveat: Prolonged use of these drugs can alter the composition of bone, making it more brittle and more susceptible to a rare but serious form of fracture. And a group led by <a href="http://www.mse.cornell.edu/people/profile.cfm?netid=eld26">Eve Donnelly</a>, assistant professor and Dale R. Corson Sesquicentennial Faculty Fellow in the Department of Materials Science and Engineering (MSE), has put forth a couple of possible explanations for this phenomenon.</p><p>Her group – in collaboration with researchers from Weill Cornell Medicine and the Hospital for Special Surgery in New York, among others – detail their findings in “Atypical Fracture with Long-Term Bisphosphonate Therapy is Associated with Altered Cortical Composition and Reduced Fracture Resistance,” published July 31 in the Proceedings of the National Academy of Sciences. Ashley Lloyd, doctoral student in MSE, was lead author.</p><p>Modern medicine and attention to healthier lifestyles has contributed to people living into their 80s, 90s and beyond. Some estimates say that by 2050, the number of U.S. residents age 65 and older will be near 84 million, nearly double the 2012 total.</p><p>But that has also made more people – especially postmenopausal women – vulnerable to conditions such as osteoporosis, a loss of bone tissue due in part to hormonal changes.</p><p>“Because of the changing demographics of our country,” Donnelly said, “the Surgeon General’s office estimates that by the year 2020, half of our population over age 50 will either have or be at risk for fractures from osteoporosis.”</p><p>It’s been known for some time that prolonged use of bisphosphonates can put people at risk for atypical femoral fracture (AFF), a break in the shaft of the femur that can occur as a result of little or no trauma. The Donnelly group set out to understand the link between the drugs and AFF.</p><p>For this study, the team examined biopsies of cortical bone – the outer layer – from the shaft of the femur obtained from postmenopausal women during fracture repair surgery. Analysis of bone samples was conducted at the Cornell Center for Materials Research and with collaborating labs at Lawrence Berkeley National Laboratory and University Medical Center Hamburg-Eppendorf.</p><p>The participants were placed in five groups, based on fracture type and bisphosphonate use. Some of the women in the study had used bisphosphonates for more than eight years.</p><p>The testing pointed to a couple of contributing factors: Bisphosphonate-treated women with AFF had bone that was harder and more mineralized than bisphosphonate-treated women with typical osteoporotic fractures. Donnelly said this is due to bisphosphonates’ main function: slowing the resorption (shedding) of old bone, which is typically followed by remodeling, the growth of new bone. In healthy adults, cortical bone is constantly being resurfaced, such that the entire adult skeleton is overhauled every 10 years or so.</p><p>But that resurfacing process begins with resorption, and if resorption is slowed by bisphosphonates, the remodeling process is also affected. The result: The existing bone ages and gets brittle over time.</p><p>“It’s kind of a double-edged sword,” Donnelly said. “It’s extremely good to prevent bone loss, but the drugs will also slow this natural process, which allows turnover.”</p><p>The other unforeseen side effect to long-term bisphosphonate use involves crack-deflection – the resurfaced bone’s ability to stop a microscopic crack from propagating, which can lead to a break. New layers of bone can act as a “firewall” of sorts, stopping a crack from spreading, but mineralized, older bone loses that function.</p><p>“Bone usually has natural variability in mineralization within the tissue, which may help to deflect cracks,” Donnelly said. “As you increase the mineralization, you may tend to lose that natural variation.”</p><p>The Food and Drug Administration is now recommending patients use bisphosphonates for three to five years, followed by reassessment of their risk. Donnelly makes it clear that her study is not proposing doing away with bisphosphonate treatment. Studies have estimated the risk of AFF among bisphosphonate users at between one and 10 in 10,000, and have shown the benefit of bisphosphonates continues to far outweigh the risk of AFFs.</p><p>One study, <a href="https://www.ncbi.nlm.nih.gov/pubmed/20814954">published in 2011 on pubmed.gov</a>, estimated that for each reduction of 100 typical hip fractures associated with bisphosphonate use, there was an increase of one AFF.</p><p>“That’s one of the cautions I’d like to impart,” Donnelly said. “What we have observed is really the result of long-term treatment, well beyond what the FDA is recommending for these drugs now. Our work explains some of the underlying mechanisms of AFFs and can inform the refinement of dosing schedules for patients at risk of fragility fractures.”</p><p>Among the collaborators were Dr. Joseph M. Lane and Dr. Dean G. Lorich, orthopedic surgeons at Weill Cornell Medicine and at Hospital for Special Surgery in New York.</p><p>This work was supported by grants from the National Science Foundation and the American Society for Bone and Mineral Research.</p></div>  </div>

  <div class=" secondary" id="secondary">
    <div class="whats-hot secondary-section trending"><div id="block-quicktabs-what-s-hot" class="trending block block-quicktabs">

    <h3>Trending</h3>
  
  <div class="content">
    <div  id="quicktabs-what_s_hot" class="quicktabs-wrapper quicktabs-style-chronicle-tab-styles"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-chronicle-tab-styles"><li class="active first"><a href="/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures?qt-what_s_hot=0#qt-what_s_hot" id="quicktabs-tab-what_s_hot-0" class="active">Editor&#039;s Picks</a></li>
<li><a href="/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures?qt-what_s_hot=1#qt-what_s_hot" id="quicktabs-tab-what_s_hot-1" class="active">Most Emailed</a></li>
<li class="last"><a href="/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures?qt-what_s_hot=2#qt-what_s_hot" id="quicktabs-tab-what_s_hot-2" class="active">Most Read</a></li>
</ul></div><div id="quicktabs-container-what_s_hot" class="quicktabs_main quicktabs-style-chronicle-tab-styles"><div  id="quicktabs-tabpage-what_s_hot-0" class="quicktabs-tabpage "><div id="block-views-nodequeue-1-block" class=" block block-views">

    
  <div class="content">
    <div class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-block view-dom-id-52f6e6953cadd49ac86dfc0880899f53">
      
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/stories/2017/08/chemists-use-electricity-amp-drug-manufacturing">Chemists use electricity to amp up drug manufacturing</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/stories/2017/07/insituchess-offers-material-testing-help-industry-academia">InSitu@CHESS offers material-testing help to industry, academia</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/stories/2017/07/social-cues-are-key-vocal-learning-birds-and-babies">Social cues are key to vocal learning in birds and babies</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/stories/2017/07/chess-imaging-reveals-how-copper-affects-plant-fertility">CHESS imaging reveals how copper affects plant fertility</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-what_s_hot-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-print-mail-print-mail-top" class=" block block-print-mail">

    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/stories/2016/12/cornell-awarded-7m-lead-transportation-research-center">Cornell awarded $7M to lead transportation research center</a></li>
<li><a href="/stories/2015/02/new-knobs-can-dial-control-materials">New &#039;knobs&#039; can dial in control of materials</a></li>
<li><a href="/stories/2015/02/undergrads-make-connections-through-biology-and-service">Undergrads make connections through biology and service</a></li>
<li class="last"><a href="/stories/2015/06/doctor-house-skorton-delivers-final-address-alumni">&#039;Doctor in the house&#039; Skorton delivers final address to alumni</a></li>
</ul></div>  </div>
</div>
</div><div  id="quicktabs-tabpage-what_s_hot-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-homepage-mostread-block" class=" block block-views">

    
  <div class="content">
    <div class="view view-homepage view-id-homepage view-display-id-mostread_block view-dom-id-07048c9e71f97a10f0fbe5b17d6cf336">
      
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row-odd views-row-first">  
          <span><a href="/stories/2017/08/freedom-move-project-awarded-neh-grant">Freedom on the Move project awarded NEH grant</a></span>  </li>
          <li class="views-row-even">  
          <span><a href="/stories/2009/05/learning-second-language-good-childhood-mind-medicine">Learning a second language is good childhood mind medicine</a></span>  </li>
          <li class="views-row-odd">  
          <span><a href="/stories/1997/08/us-could-feed-800-million-people-grain-livestock-eat">U.S. could feed 800 million people with grain that livestock eat</a></span>  </li>
          <li class="views-row-even views-row-last">  
          <span><a href="/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures">Mechanisms found to explain atypical femoral fractures</a></span>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
</div><div class="related-information secondary-section"><h3 class="label-above">Related Information</h3><ul><li><a href="https://evedonnelly.com/">Donnelly Research Lab</a></li><li><a href="http://www.ccmr.cornell.edu">Cornell Center for Materials Research</a></li></ul></div><div id="node-stories-full-group-tools" class=" group-tools field-group-div"><h3><span>Share</span></h3><ul class="links inline"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A//news.cornell.edu/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures&amp;t=Mechanisms%20found%20to%20explain%20atypical%20femoral%20fractures" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /> Facebook</a></li>
<li class="service-links-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//news.cornell.edu/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures&amp;title=Mechanisms%20found%20to%20explain%20atypical%20femoral%20fractures&amp;summary=Donnelly%20Research%20Lab/ProvidedRadiograph%20imaging%20showing%20morphology%20of%20a%20typical%20fragility%20fracture%20of%20the%20hip%20%28A%29%2C%20compared%20with%20an%20atypical%20femoral%20fracture%2C%20or%20AFF%20%28B%29.&amp;source=Cornell%20Chronicle" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" /> LinkedIn</a></li>
<li class="service-links-reddit"><a href="http://reddit.com/submit?url=http%3A//news.cornell.edu/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures&amp;title=Mechanisms%20found%20to%20explain%20atypical%20femoral%20fractures" title="Submit this post on reddit.com" class="service-links-reddit" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/reddit.png" alt="Reddit logo" /> Reddit</a></li>
<li class="service-links-stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http%3A//news.cornell.edu/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures&amp;title=Mechanisms%20found%20to%20explain%20atypical%20femoral%20fractures" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/stumbleit.png" alt="StumbleUpon logo" /> StumbleUpon</a></li>
<li class="service-links-twitter"><a href="http://twitter.com/share?url=http%3A//news.cornell.edu/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures&amp;text=Mechanisms%20found%20to%20explain%20atypical%20femoral%20fractures" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img typeof="foaf:Image" src="http://news.cornell.edu/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /> Twitter</a></li>
<li class="service-links-google-plus-one"><a href="http://news.cornell.edu/stories/2017/07/mechanisms-found-explain-atypical-femoral-fractures" title="Plus it" class="service-links-google-plus-one" rel="nofollow" target="_blank"><span class="element-invisible">Google Plus One</span></a></li>
<li class="print_html"><a href="/print/47446" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img src='/sites/all/themes/chronicle_bootstrap/assets/images/print_icon.gif'> Printer-friendly version</a></li>
<li class="print_mail"><a href="/printmail/47446" title="Send this page by email." class="print-mail" rel="nofollow"><img src='/sites/all/themes/chronicle_bootstrap/assets/images/email_icon.gif'> Send by email</a></li>
<li class="flag-bookmarks last"><span><span class="flag-wrapper flag-bookmarks flag-bookmarks-47446">
      <a href="/flag/flag/bookmarks/47446?destination=node/47446&amp;token=829a87d39c046d698f78c22f3cb596e1" title="Add this post to your bookmarks" class="flag flag-action flag-link-toggle" rel="nofollow"><i class="icon-tags"></i> Bookmark</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li>
</ul></div><div class="story-contacts secondary-section">
      <h3>Story Contacts</h3>
  
  
  
      <div class="view-content">
        <div class="story-contacts">
      
          <h4>Cornell Chronicle</h4>    
          <p>Tom Fleischman</p>    
          <p>607-255-9735</p>    
          <p><a href="mailto:tjf85@cornell.edu">tjf85@cornell.edu</a></p>    </div>
  <div class="story-contacts">
      
          <h4>Media Contact</h4>    
          <p>Daryl Lovell</p>    
          <p>607-254-4799</p>    
          <p><a href="mailto:dal296@cornell.edu">dal296@cornell.edu</a></p>    </div>
    </div>
  
  
  
  
  
  
</div>   </div>

</div>

  </div>
</div>
  </div>
 	
      </div>
	 	 	       <hr />
    </div>
  </div>
</div>
<hr />
<div id="footer"> 
	    <div id="footer-content">
				<ul class="menu"><li class="first leaf"><a href="/about">About the Office</a></li>
<li class="last leaf"><a href="/content/contact-us">Contact Us</a></li>
</ul>		<p class='footer-text'> Cornell Chronicle • 312 College Ave., Ithaca, NY 14850 • 607-255-4206 <a href="/about/copyright">&copy;2017</a></p>
	</div>
    <!--
  <div id="footer-content">
    <ul>
      <li><a href="#">About the office</a></li>
      <li><a href="#">Contact us</a></li>
    </ul>
    <p>&copy;2012 <a href="http://www.cornell.edu/">Cornell University</a></p>
  </div>
-->  
</div>  <script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_xCwVUx8QkW8ZlMgC76DLQ1S-VnjkprI17NhYtIPRg-4.js"></script>
<script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_YBMnGgE14lnIC48z8bEkpKaEbkEqY6RjHXICrnSPLL4.js"></script>
<script>
document.cookie = 'session_api_available=1; path=/';
</script>
<script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_Ly5at-N1yC8r5h3fwiu4C5NRYRvGrUd-Ap5lP-5t-Q8.js"></script>
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3837206-1", {"cookieDomain":"auto"});ga("send", "pageview");
</script>
<script src="https://embanner.univcomm.cornell.edu/OWC-emergency-banner.js"></script>
<script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"chronicle_bootstrap","theme_token":"drkjdsFsazTVq_5IogBktmPHZ9dOyZBzw-MsOzGqBOU","js":{"sites\/all\/themes\/chronicle_bootstrap\/assets\/js\/theme.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/customcornell\/js\/slideshow.js":1,"misc\/progress.js":1,"sites\/all\/modules\/customcornell\/js\/alterpages.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"0":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/modules\/service_links\/js\/google_plus_one.js":1,"sites\/all\/modules\/flag\/theme\/flag.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"https:\/\/embanner.univcomm.cornell.edu\/OWC-emergency-banner.js":1,"sites\/all\/modules\/field_group\/field_group.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/modules\/customcornell\/css\/tab_styles.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/flag\/theme\/flag.css":1,"sites\/all\/modules\/ds\/layouts\/ds_2col\/ds_2col.css":1,"sites\/all\/themes\/chronicle_bootstrap\/assets\/styles\/main.css":1,"sites\/all\/themes\/chronicle_bootstrap\/assets\/styles\/media-queries.css":1,"sites\/all\/themes\/chronicle_bootstrap\/assets\/styles\/print.css":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":false,"slideshowSpeed":"4500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":false,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"better_exposed_filters":{"views":{"nodequeue_1":{"displays":{"block":{"filters":[]}}},"homepage":{"displays":{"mostread_block":{"filters":[]}}}}},"quicktabs":{"qt_what_s_hot":{"name":"what_s_hot","tabs":[{"bid":"views_delta_nodequeue_1-block","hide_title":1},{"bid":"print_mail_delta_print_mail-top","hide_title":1},{"bid":"views_delta_homepage-mostread_block","hide_title":1}],"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}}},"ws_gpo":{"size":"","annotation":"","lang":"","callback":"","width":300},"flag":{"anonymous":true,"templates":{"bookmarks_47446":"\u003Cspan class=\u0022flag-wrapper flag-bookmarks flag-bookmarks-47446\u0022\u003E\n      \u003Ca href=\u0022\/flag\/unflag\/bookmarks\/47446?destination=node\/47446\u0026amp;token=829a87d39c046d698f78c22f3cb596e1\u0022 title=\u0022Remove this post from your bookmarks\u0022 class=\u0022flag unflag-action flag-link-toggle\u0022 rel=\u0022nofollow\u0022\u003E\u003Ci class=\u0022icon-tag\u0022\u003E\u003C\/i\u003E Unbookmark\u003C\/a\u003E\u003Cspan class=\u0022flag-throbber\u0022\u003E\u0026nbsp;\u003C\/span\u003E\n    \u003C\/span\u003E\n"}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/stories\/2017\/07\/mechanisms-found-explain-atypical-femoral-fractures":true},"customcornell":{"nid":"47446"},"field_group":{"div":"full"}});
</script>
  <script src="http://news.cornell.edu/sites/chronicle.cornell/files/js/js_BEqtfv2xk0OP44GnE9LRAonKHvn_JK6Llqt-In4U1Oc.js"></script>
</body>
</html>
